Aperçu avant impression

Liens

Une remarque sur le site? Laissez vos commentaires par ici!

Administratotor Apple
Message(s) : 117
Inscription : Ven Juil 13, 2012 14:56
MessageMer Déc 10, 2014 17:42
Bon, je ne reçois plus les notifications de MP sur ma boite pour une raison que j'ignore...Tout va bien :)

Administratotor Apple
Message(s) : 117
Inscription : Ven Juil 13, 2012 14:56
MessageMer Déc 10, 2014 17:44
Double post? Double Post!
Avatar de l’utilisateur
Matusalem Raymond(e)
Message(s) : 6090
Inscription : Sam Fév 04, 2006 10:11
Localisation : Lille
MessageMer Déc 10, 2014 21:42
Par contre moi les liens refonctionnent, avec se dernier poste. :smileylm16: :smileylm14:

Image
Image

Administratotor Apple
Message(s) : 117
Inscription : Ven Juil 13, 2012 14:56
MessageJeu Déc 11, 2014 10:25
Je n'ai rien fait du tout...Un coup de baguette magique?
Avatar de l’utilisateur
Modératotor
Message(s) : 5498
Inscription : Dim Jan 02, 2005 12:17
Localisation : Avignon
MessageJeu Déc 11, 2014 10:52
ça corrobore ce que je pensais au début, encore un soucis entre yosemite et gmail.
Bob sur le pont (d'Avignon)

iMac 27" Core i5 3,4 Ghz 16 Go ram dd 1To - Mac OSX 10.13 High Sierra - MacBook Pro Core 2 duo 2,4Ghz 8 Go ram - Mac OSX 10.11.6 -2 DDE 2 To, 3 DDE 500 Go - iPadmini 4 -iPhone S6+ 128 Go
Avatar de l’utilisateur
Matusalem Raymond(e)
Message(s) : 6090
Inscription : Sam Fév 04, 2006 10:11
Localisation : Lille
MessageJeu Déc 11, 2014 20:15
Aie, aie, ce soir re-belote, les liens ne fonctionnent plus, moi non plus je n'ai rien touché,. :smileylm16:

PS: Bob tu parles de Yosemite et Gmail, si tu parles de moi j'ai déjà signalé que je n'étais pas sur Yosemite mais Maverick. :smileylm33:
Image
Avatar de l’utilisateur
Modératotor
Message(s) : 5498
Inscription : Dim Jan 02, 2005 12:17
Localisation : Avignon
MessageJeu Déc 11, 2014 20:33
effectivement tu me l'a signalé mais le problème existait déjà sous mavericks, j'avais abandonné gmail sur safari pour prendre thunderbird de Mozilla pour le courrier de gmail et depuis plus de soucis de ce coté la même avec yosemite.
Bob sur le pont (d'Avignon)

iMac 27" Core i5 3,4 Ghz 16 Go ram dd 1To - Mac OSX 10.13 High Sierra - MacBook Pro Core 2 duo 2,4Ghz 8 Go ram - Mac OSX 10.11.6 -2 DDE 2 To, 3 DDE 500 Go - iPadmini 4 -iPhone S6+ 128 Go
Avatar de l’utilisateur
Matusalem Raymond(e)
Message(s) : 6090
Inscription : Sam Fév 04, 2006 10:11
Localisation : Lille
MessageVen Déc 12, 2014 07:21
Ce matin tout est ok, un truc à ce tirer les cheveux (moi j'en ai plus, donc pas de problème :smileylm15: )

Image
Image
Avatar de l’utilisateur
Modératotor
Message(s) : 5498
Inscription : Dim Jan 02, 2005 12:17
Localisation : Avignon
MessageVen Déc 12, 2014 07:30
c'est un peu la douche écossaise :smileylm15:
Bob sur le pont (d'Avignon)

iMac 27" Core i5 3,4 Ghz 16 Go ram dd 1To - Mac OSX 10.13 High Sierra - MacBook Pro Core 2 duo 2,4Ghz 8 Go ram - Mac OSX 10.11.6 -2 DDE 2 To, 3 DDE 500 Go - iPadmini 4 -iPhone S6+ 128 Go
Avatar de l’utilisateur
Matusalem Raymond(e)
Message(s) : 6090
Inscription : Sam Fév 04, 2006 10:11
Localisation : Lille
MessageVen Déc 12, 2014 13:58
Donc les écossais mettent du désherbant dans leur douche...... :smileylm16: :smileylm15:
Image

Message(s) : 3
Inscription : Mer Oct 11, 2017 13:34
MessageJeu Oct 12, 2017 09:53
Salut, j'ai pas vu ça c'est où?
Précédent

Retour vers Le site

Retour vers Index du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)