Aperçu avant impression

Pb de connexion avec Free

Pour parler du matos, des configs etc... :)
Avatar de l’utilisateur
Raymond(e) de platine
Message(s) : 303
Inscription : Mar Juin 28, 2011 17:46
MessageVen Fév 24, 2017 10:05
Bonjour à tous,

Comme indiqué dans le titre, je rencontre des problèmes de connexion. Mais, je ne suis pas absolument certain qu'il s'agisse de mon opérateur (Free), c'est pourquoi je viens demander votre avis.

Il m'arrive de façon assez aléatoire de n'avoir plus aucune connexion. Ça se passe souvent le matin à l'allumage du Mac ou lorsque celui-ci est resté longtemps en veille.

Je lance une page web via Safari.app et la progression est stoppée. Impossible d'aller plus loin ???
Je redémarre Safari.app et parfois (rarement) ça marche.
J'essaie avec d'autres navigateurs (Firefox, Chrome...) et c'est pareil.
Je vais voir dans les prefs réseau et tout est au vert ??!!

La seule solution qui fonctionne c'est de redémarrer le Mac. il est parfois nécessaire de le redémarrer plusieurs fois ?!?!

Evidemment, j'ai réparé les permissions, passé un coup d'Onyx, fait un reset PRAM. L'effet rend mon Mac plus fluide et plus rapide mais pas les navigateurs ?!?!

J'ai aussi vidé le cache des navigateurs.

Rien n'y fait !!!

Je dois vous dire qu'à part ça tout fonctionne parfaitement et je vous le répète, ça se produit de façon très aléatoire ?!

Pour info, je suis sous EL Capitan (j'hésite toujours pour passer sur Sierra...peur d'une traversée du désert). Ma connexion est en WiFi et j'ai aussi testé le RJ45, c'est pareil.

Auriez-vous une idée ? Et est-ce que quelqu'un a le même problème ?

Merci de vos réponses
Avatar de l’utilisateur
Raymond(e) d'argent
Message(s) : 72
Inscription : Mar Juin 30, 2009 23:27
MessageMar Avr 11, 2017 22:03
Non, pas d'idée si ce n'est que ma connexion s'embourbe souvent....après une veille comme après un ré-allumage. Perso, je reboote ma FreeBox et ça repart !!
Néanmoins, à chaque fois que je vais dans les "Préférences Système" je trouve la petite lumière sur airport ; il serait possible que c'est mon voisin qui veux la TV gratis internet gratis et le fait qu'il tente une connexion sur plusieurs machines de notre îlot de maison dont mon iMac dérègle ma configuration. Lorsqu'il s'absente, dernièrement pendant 3-4 mois, je n'ai plus eu ce soucis ....?? :smileylm21: :smileylm21:
Avatar de l’utilisateur
Modératotor
Message(s) : 5483
Inscription : Dim Jan 02, 2005 12:17
Localisation : Avignon
MessageMer Avr 12, 2017 04:44
Bonjour vieux compère, ça ressemble étrangement aux premiers ennuis qu'avait eu notre ami Calou avec Free, tu connais la suite.
Bob sur le pont (d'Avignon)

iMac 27" Core i5 3,4 Ghz 16 Go ram dd 1To - Mac OSX 10.12.5 Sierra - MacBook Pro Core 2 duo 2,4Ghz 8 Go ram - Mac OSX 10.11.6 -2 DDE 2 To, 3 DDE 500 Go - iPadmini 4 -

Retour vers Le Mac (la machine)

Retour vers Index du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)