LogicielMac.com V3

Une remarque sur le site? Laissez vos commentaires par ici!

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageLun Fév 11, 2013 13:43
pat51343 a écrit:
FredLM a écrit:Le site vous semble t'il plus rapide aujourd'hui? On a fait un peu de nettoyage...


Oui, pas photo, superbement rapide, par contre, lorsque j'ai cliqué sur "citer" de ton message, j'ai eu droit à cette fenêtre en arrière plan....


Image


Mmmm, ça devrait être bon maintenant, mais dans le doute, je vais checker.

Merci !
Avatar de l’utilisateur
Matusalem Raymond(e)
Message(s) : 5908
Inscription : Sam Fév 04, 2006 10:11
Localisation : Lille
MessageLun Fév 11, 2013 14:54
FredLM a écrit:
pat51343 a écrit:
FredLM a écrit:Le site vous semble t'il plus rapide aujourd'hui? On a fait un peu de nettoyage...


Oui, pas photo, superbement rapide, par contre, lorsque j'ai cliqué sur "citer" de ton message, j'ai eu droit à cette fenêtre en arrière plan....


Image


Mmmm, ça devrait être bon maintenant, mais dans le doute, je vais checker.

Merci !


Tout est ok maintenant Fred, merci pour ton intervention. :smileylm14:
Image
Avatar de l’utilisateur
Super Raymond(e) !!!
Message(s) : 839
Inscription : Jeu Août 16, 2007 21:38
Localisation : Monde de merde
MessageMer Fév 13, 2013 23:28
Autre souci en plus de la pub qui reste en milieu de page dans l'endroit ou l'on peut laisser un commentaire:
Image
"Vie en construction... Merci de bien vouloir patienter"
http://www.dcoppe.com, http://www.rogercoppe.com, http://www.lesamisdelavoiemédiane.com
MBP (late 2008, 8Go) 10.10, Mighty Mouse, Canon MG6150, iPhone 4S

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageJeu Fév 14, 2013 13:37
OK, je mets mes meilleurs éléments sur le coup!
Avatar de l’utilisateur
Raymond(e) d'or
Message(s) : 170
Inscription : Mar Août 07, 2007 00:44
MessageVen Fév 15, 2013 13:26
Them@c a écrit:Autre souci en plus de la pub qui reste en milieu de page dans l'endroit ou l'on peut laisser un commentaire:
Image


Salut,
Autre petit problème avec cette fenètre
Le champ "Nom" devrait correspondre à l'ancien champ "Identifiant"
Mais maintenant c'est dans le champ "Email" que l'ID apparait :smileylm33:

Suggestion :smileylm30: Ne serait-il pas possible de rétablir la fonction "connexion" pour que les "adhérents" du site soient automatiquement reconnus et n'aient plus à passer par tout le processus de reconnaissance à chaque fois qu'ils veulent faire un commentaire ? C'est déjà le cas dans le forum, la portabilité devrait être possible non?… Et ça dynamiserai d'autant les articles … peut-être…

Enfin bon, je dis ça… je dis rien, hein… :smileylm16:

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageVen Fév 15, 2013 15:54
Nous sommes conscients que le module de commentaire présente des dysfonctionnements, idem je vais voir ce que je peux faire mais en fait je ne peux pas trop intervenir car les commentaires vont être reliés à un second compte, celui qui vous permettra de contribuer à logicielmac...comme avant, mais en mieux.
C'est pour cette raison que nous abandonnons la liaison avec le forum, pour de bonnes raisons de sécurité et aussi pour bien séparer les espaces de dialogue, comme partout ailleurs ou presque.
Sinon, une fois enregistré et connecté, vous n'avez qu'à mettre votre nom et email et c'est bon...Evidemment il faut accepter les cookies :)
Avatar de l’utilisateur
Raymond(e) d'or
Message(s) : 144
Inscription : Ven Mars 11, 2005 11:43
Localisation : Renens
MessageVen Fév 15, 2013 16:28
FredLM a écrit:Nous sommes conscients que le module de commentaire présente des dysfonctionnements, idem je vais voir ce que je peux faire mais en fait je ne peux pas trop intervenir car les commentaires vont être reliés à un second compte, celui qui vous permettra de contribuer à logicielmac...comme avant, mais en mieux.
C'est pour cette raison que nous abandonnons la liaison avec le forum, pour de bonnes raisons de sécurité et aussi pour bien séparer les espaces de dialogue, comme partout ailleurs ou presque.
Sinon, une fois enregistré et connecté, vous n'avez qu'à mettre votre nom et email et c'est bon...Evidemment il faut accepter les cookies :)

Sincèrement, je vous invite à revoir votre choix/plan.
À mon avis, 2 comptes pour un site c'est juste pas le bon plan. Typiquement je suis qqun qui aime bien contribuer, autant sur les news que dans le forum, mais si soudain j'ai plus que accès à un des deux, je vais certainement pas me réinscrire une seconde fois pour avoir accès aux commentaires d'une autre partie...
D'ailleurs depuis la nouvelle version du site, je n'ai pas mis de commentaires aux news, parce que justement mon compte ne fonctionne pas.

Je comprends bien qu'il faille assurer la sécurité, mais ça ne devrait jamais être au dépend de l'expérience utilisateur.
2011 - iMac 27" i7 quad 2.97Ghz, 16Go ram, 2To.
2009 - MBP 13.3" core2duo 2.53Ghz, 4Go ram, 250Go.
DD ext; 2To WD + 2To+1To+1To+750Go+250Go+160Go Lacie (2005 - 2012).
Avatar de l’utilisateur
Raymond(e) de bronze
Message(s) : 25
Inscription : Mar Jan 31, 2012 16:40
Localisation : tout là haut... c'est le NOoorrd
MessageDim Fév 17, 2013 20:44
hello,

juste un petit truc agaçant, sur de nombreux liens d'applications le bouton "disponible sur le mac apple store" lors du clic nous mène non pas sur le Apple Store, mais sur le store iTunes ou bien sur l'appli ne se trouve pas ... j'ai eu 5 à 6 fois le même problème en voulant télécharger une appli le lien ne mène pas sur le bon store, il faut aller sur l'Apple store et rechercher l'appli !!!

dernier en date pour exemple : CrossDJ (rubrique audio) ...
c'est pas bien grave, mais juste casse pieds !! :smileylm15:
iMac i5 Fusion Drive, MBPro i7 quadricœur, Ipod Touch, WD live Hub, WD world NAS 2x 1To RAID1 ...
Image

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageLun Fév 18, 2013 10:49
Alésio a écrit:
FredLM a écrit:Nous sommes conscients que le module de commentaire présente des dysfonctionnements, idem je vais voir ce que je peux faire mais en fait je ne peux pas trop intervenir car les commentaires vont être reliés à un second compte, celui qui vous permettra de contribuer à logicielmac...comme avant, mais en mieux.
C'est pour cette raison que nous abandonnons la liaison avec le forum, pour de bonnes raisons de sécurité et aussi pour bien séparer les espaces de dialogue, comme partout ailleurs ou presque.
Sinon, une fois enregistré et connecté, vous n'avez qu'à mettre votre nom et email et c'est bon...Evidemment il faut accepter les cookies :)

Sincèrement, je vous invite à revoir votre choix/plan.
À mon avis, 2 comptes pour un site c'est juste pas le bon plan. Typiquement je suis qqun qui aime bien contribuer, autant sur les news que dans le forum, mais si soudain j'ai plus que accès à un des deux, je vais certainement pas me réinscrire une seconde fois pour avoir accès aux commentaires d'une autre partie...
D'ailleurs depuis la nouvelle version du site, je n'ai pas mis de commentaires aux news, parce que justement mon compte ne fonctionne pas.

Je comprends bien qu'il faille assurer la sécurité, mais ça ne devrait jamais être au dépend de l'expérience utilisateur.


Je comprends que les membres historiques soient embêtés et ce n'était pas voulu. Mais cela ne peut être changé, mais une fois l'accès au compte contributeur créé, nul besoin de se reconnecter à chaque fois, la session reste ouverte. Nous allons tout de même améliorer cela et le fait de commenter les articles se fera naturellement.

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageLun Fév 18, 2013 10:52
JCD a écrit:hello,

juste un petit truc agaçant, sur de nombreux liens d'applications le bouton "disponible sur le mac apple store" lors du clic nous mène non pas sur le Apple Store, mais sur le store iTunes ou bien sur l'appli ne se trouve pas ... j'ai eu 5 à 6 fois le même problème en voulant télécharger une appli le lien ne mène pas sur le bon store, il faut aller sur l'Apple store et rechercher l'appli !!!

dernier en date pour exemple : CrossDJ (rubrique audio) ...
c'est pas bien grave, mais juste casse pieds !! :smileylm15:


Oui c'est un problème, mais malheureusement nous utilisons les liens les plus directs à chaque fois. Nous préférons héberger les installeurs par défaut pour éviter de genre de déconvenue, mais ce n'est pas toujours possible. Sinon nous modifions aujourd'hui les fiches produits, les boutons ne devraient plus apparaître si aucun téléchargement n'est disponible.
Avatar de l’utilisateur
Super Raymond(e) !!!
Message(s) : 710
Inscription : Ven Oct 31, 2008 16:55
MessageMar Fév 19, 2013 13:48
Salut, c'est pour signaler que la page d'accueil de LM s'affiche de manière très "brouillon" chez moi. Beaucoup d'éléments semblent buggués.
10.6.8, Firefox 18.0.2.

Image

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageMar Fév 19, 2013 18:00
Yep, apparemment vous êtes quelques uns à nous remonter un problème d'affichage. La cause?

Des résolutions exotiques et des navigateurs avec bloqueurs de pub. L'équipe technique est dessus mais elle se casse les dents comme d'habitude sur certains points.

Si par exemple vous zoomez ou dézoomez la page, vous risquez de la voir exploser. Idem si vous êtes sous Retina, le risque de page cassée est plus grand.

On garde l'oeil dessus et dites nous si vous voyez des améliorations. N'oubliez pas de m'envoyer par mail votre résolution de navigateur, d'écran, votre navigateur et la version d'OS.

Cheers!
Avatar de l’utilisateur
Roi Raymond(e)
Message(s) : 2026
Inscription : Ven Avr 21, 2006 19:51
Localisation : là ou je suis!
MessageDim Fév 24, 2013 07:56
Il y a un problème avec la couleur de la police qui n'apparait pas quand on clique dessus! et si on fait "prévisualiser" ensuite , le message est écrit en jaune!
iMac 27" 2,66 GHz Core i5
iMac G5 PPC 20'' 1.8 GHz
Mac OS X Lion 10.7.1

Administratotor Apple
Message(s) : 93
Inscription : Ven Juil 13, 2012 14:56
MessageLun Fév 25, 2013 12:09
Oui, effectivement, le forum a pas mal de problèmes, on va regarder ça...
Avatar de l’utilisateur
Super Raymond(e) !!!
Message(s) : 506
Inscription : Lun Déc 24, 2007 19:47
Localisation : Là-bas si j'y suis
MessageVen Mars 08, 2013 19:30
Wahou ! super chouette et plus vivace comme présentation du site, je n'ai pas encore fait tout le tour, mais bravo en tous cas :smileylm14:
Image
PrécédentSuivant

Retour vers Le site

Retour vers Index du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)